Jump to content

COMO VALIDAR PAQUETE DE ACTUALIZACION DE WATCHTOWER LIBRARY


Benjamin Raul
 Compartir

Recommended Posts

Buenas tardes 

Alguien me puede ayudar, cuando quiero actualizar Wathctower Library, me sale una leyenda que dice " no se pudo validar el paquete de actualizacion", y no me permite aplicarlo.Muchas gracias

Link to comment
Compartir en otros sitios

Yo tambien me pasa lo ismo si alguien sabe como y me orienta, gracias de antemano, saludos y bendiciones

 

Link to comment
Compartir en otros sitios

Unete a la conversación

Tu puedes dar tu opinión de este archivo y registrarte después. Si ya tienes una cuenta, conectate.

Invitado
Responder a este tema...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Tu contenido anterior ha sido restaurado.   Limpiar el editor

×   You cannot paste images directly. Upload or insert images from URL.

 Compartir

×
×
  • Crear Nuevo...